SNOM D865 VoIP phone black
73 090 Ft
69 390 Ft
Product description
The snom D865 is a premium VoIP phone for business use. It has a 12.7 cm color touch screen (1280x720 pixels) and an elegant black design.
The device can store 10,000 contacts and has many advanced functions: speed dialing, hands-free, three-way conference, mute, keypad lock and 15 LED indicators. The 5-way navigation button provides easy operation.
It supports modern security protocols (TLS 1.3, SRTP, OpenVPN) and operates in IPv4/IPv6 dual-stack mode. Equipped with PoE-capable RJ45 port and XML phonebook support.
The package includes a stand, handset with connection cable, network cable and a short guide.
Description:
- Device type: VoIP phone
- Color: black
- EAN: 4260059583268
- Manufacturer number: 4536
- Connection type: VoIP (SIP)
- Memory Phone book entries: 10000
- Choice repetitions: Yes
- Missed calls: Yes
- Connection: RJ-45, 1 PoE-capable RJ45 port
- USB 2.0: 2
- Wi-Fi: Yes
- Bluetooth: Yes
- Headset: Yes
- Display: 12.7 cm (5") color display (1280 x 720 pixels)
- Shows: Call duration, date and time
- Functions: Speed dial, hands-free call, hands-free, caller ID (CLIP), menu-driven user interface, three-way call, mute function, key lock, 15 LED indicators, XML phonebook support, Do not disturb mode, 5-way navigation button
- Note: Technologies and protocols: OpenVPN, VLAN IEEE 802.1Q, SIP RFC 3261, SDP RFC 3261, RTP RFC 8866, RTCP RFC 3550, RTCP-XR, SIP REFER method (RFC 3515), RFC 3581 port, E.164 number URI mapping (ENUM), ICE, STUN | RFC 5389, SIPS | SIP over TLS, SRTP | RFC 3711, SRTCP, IPv4 / IPv6 (dual stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP, TLS 1.3, HTTPS, IEEE 802.1X EAP-TLS RFC 5216, TR-069, TR-069 Appendix G (formerly TR-111), TR 369/User Services Platform (TR-369 | USP)
- Available accessories: Stand, handset with connection cable, network cable, quick start guide
- Dimensions: Width: 24.3 cm x Height: 19.3 cm x Depth/Length: 16.5 cm


